Das Eingabeformular öffnet sich nicht.

Wenn sich bei der Objektabfrage nicht das Formular sondern nur die Attribute in tabellarischer Form öffnen, setzen Sie das Häkchen in den Abfrageeinstellungen bei ‚Obejktformular automatisch öffnen, wenn ein einzelnes Obkjekt abgefragt wird‘ (ggf. über Ansicht -> Bedienfelder -> Abfrageergebnisse oder Identifikationsergebnis aktivieren). Dies ist beim ersten Start von QGIS notwendig. Zudem öffnen sich die Abfrageergebnisse, wenn Sie mehrere Objekte angeklickt haben.

Zurück Die Layer werden nicht mehr links am Rand angezeigt.
Weiter Es werden keine Baumpunkte, sondern nur Nummern angezeigt.

Schreiben Sie einen Kommentar

Ihre E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

tripadvisor flickr americanexpress bandcamp basecamp behance bigcartel bitbucket blogger codepen compropago digg dribbble dropbox ello etsy eventbrite evernote facebook feedly github gitlab goodreads googleplus instagram kickstarter lastfm line linkedin mailchimp mastercard medium meetup messenger mixcloud paypal periscope pinterest quora reddit rss runkeeper shopify signal sinaweibo skype slack snapchat soundcloud sourceforge spotify stackoverflow stripe stumbleupon trello tumblr twitch twitter uber vimeo vine visa vsco wechat whatsapp wheniwork wordpress xero xing yelp youtube zerply zillow px aboutme airbnb amazon pencil envelope bubble magnifier cross menu arrow-up arrow-down arrow-left arrow-right envelope-o caret-down caret-up caret-left caret-right