Welcome to our Knowledge Base

Export

Welches Betriebssystem benötige ich für QField?

QField kann verwendet werden ab Android 7, optimal ist die Verwendung in Android 9 oder neuer. QField läuft zudem mit Windows und iOS (Apple iPhone, iPad).

Fügen Sie einen Kommentar hinzu

Ihre E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert